Автор Тема: TPI поддерживается?  (Прочитано 4335 раз)

vad7

  • Гость
TPI поддерживается?
« : 14 Декабрь 2012, 14:26:10 »
Нужно шить ATTINY4/5/9/10.

support

  • Глобальный модератор
  • Ветеран
  • *****
  • Сообщений: 896
    • Просмотр профиля
Re: TPI поддерживается?
« Ответ #1 : 16 Декабрь 2012, 13:56:27 »
Нужно шить ATTINY4/5/9/10.
TPI не поддерживается ИМХО
точнее скажет разработчик, в почту ему пишите

http://prottoss.com/contacts.htm